Posiadam Nokie N800 chciałbym zainstalować program papywizard.
Strona www : Secured URL

Niestety nawet nie mogę zainstalować paczki : maemo-python-device-env

Czy może ktoś mi pomoc ? Urządzenie mogę także udostępnić w sieci. Próbowałem wszystkiego, niestety nie mogę zainstalować odpowiednich paczek.


Pozdrawiam,
Grzegorz